Allarmi, Spie e Segnalazioni da Computer di Bordo

Tutti i difetti, i guasti ed i problemi riscontrati.

Moderatore: Giuseppe71

Avatar utente
Ricky
AMMINISTRATORE
Messaggi: 3958
Iscritto il: 26/11/2018
Località: Prov. di Brescia
Auto: Ateca
Motore: 1.0 EcoTSI 115 CV

Allarmi, Spie e Segnalazioni da Computer di Bordo

Messaggioda Ricky » 17/03/2022, 21:06

Latest post of the previous page:

Ottimo Mirko :24:
Immagine

Bisso
ATTIVO
Messaggi: 194
Iscritto il: 29/01/2020
Località: Bovolone
Auto: Tarraco
Motore: 1.5 TSI EVO 150 CV

Allarmi, Spie e Segnalazioni da Computer di Bordo

Messaggioda Bisso » 30/10/2022, 14:11

Ciao a tutti ecco un altro con il problema airbag e chiamata di soccorso. Domani mattina chiamo la concessionaria e vediamo cosa mi dicono sempre che non facciano il ponte

Avatar utente
larletter
NOVIZIO
Messaggi: 49
Iscritto il: 08/02/2021
Località: Taranto
Auto: Tarraco
Motore: 2.0 TDI 150 CV

Allarmi, Spie e Segnalazioni da Computer di Bordo

Messaggioda larletter » 17/02/2023, 14:43

Stesso problema air bag e sos disattivato, prima volta dicembre 2021 , resettato si è ripresentato ad agosto 2022, dopo diversi rinvii è stato sostituito l'inseritore della cintura di sicurezza posteriore sinistro ( a dicembre ) , al momento nessun problema
La vita è troppo breve per perdere tempo a guidare un elettrica

Avatar utente
larletter
NOVIZIO
Messaggi: 49
Iscritto il: 08/02/2021
Località: Taranto
Auto: Tarraco
Motore: 2.0 TDI 150 CV

Allarmi, Spie e Segnalazioni da Computer di Bordo

Messaggioda larletter » 15/11/2023, 10:25

Buongiorno a tutti, volevo sottoporre alla vostra attenzione il seguente problema, ieri sera, mentre rientravo a casa, è andato in tilt tutto il sistema dei sensori perimetrali della vettura, di conseguenza sono comparsi messaggi di avaria parcheggio automatico, avaria sensori di parcheggio, avaria indicatore di angolo cieco e uscita in retromarcia.
Impossibile disattivare tutti i sensori dal tasto, e, cosa molto fastidiosa, non smetteva di suonare e segnalare, :angry: era come se il sistema tentasse di resettare e ripristinare il guasto . Aggiungo che in fase di manovra non visualizzava la normale schermata di ausilio al parcheggio sul cdb. :mahh: Questa mattina riprendendo l'auto ( stavolta armato di obd scanner ) non ha mostrato alcuna problematica, i sensori hanno correttamente indicato ingombri e distanze, non si è verificata alcuna segnalazione di avaria.
Preciso che prima dell'episodio mi ero trattenuto nella vettura per più di un ora con la radio accesa e già da qualche tempo non è attivo lo start & stop, prerogativa di batteria non più al massimo delle forze, ma la segnalazione dei sensori è avvenuta dopo circa un quarto d'ora di normale percorrenza.
Per meglio comprendere, oggi connetterò lo strumento per verificare i guasti in memoria, farò sapere. :boh:
La vita è troppo breve per perdere tempo a guidare un elettrica

Avatar utente
Ricky
AMMINISTRATORE
Messaggi: 3958
Iscritto il: 26/11/2018
Località: Prov. di Brescia
Auto: Ateca
Motore: 1.0 EcoTSI 115 CV

Allarmi, Spie e Segnalazioni da Computer di Bordo

Messaggioda Ricky » 16/11/2023, 22:25

Segnale tipico che la batteria ti sta lasciando, cambiala prima di rimanere a piedi ;)
Immagine

Avatar utente
nickdj1983
NOVIZIO
Messaggi: 23
Iscritto il: 09/07/2019
Località: Monza
Auto: Tarraco
Motore: 1.5 TSI EVO 150 CV

Allarmi, Spie e Segnalazioni da Computer di Bordo

Messaggioda nickdj1983 » 07/04/2024, 18:50

Con auto in garanzia con spie del mal funzionamento airbag + SOS limitato nel 2020 e nel 2021 mi hanno fatto un reset in officina e mi hanno detto che era un problema noto, probabilmente dato dal seggiolino ISOFIX. Ora si è ripresentato, l'auto non è più in garanzia e mi dicono che c'è da sostituire la centralina airbag, costo 700 euro. Ho letto diversi forum anche di altre auto Volswagen skoda e Audi. È un problema delle auto dell'azienda, un problema noto dal 2018. La mia auto è stata immatricolata nel 2019. La casa dovrebbe risolverlo indipendentemente dalla garanzia. Anche altri hanno avuto questo tipo di problema?

Avatar utente
Giuseppe71
MODERATORE DI SEZIONE
Messaggi: 256
Iscritto il: 20/11/2020
Località: prov. di Napoli
Auto: Tarraco
Motore: 1.5 TSI EVO 150 CV

Allarmi, Spie e Segnalazioni da Computer di Bordo

Messaggioda Giuseppe71 » 08/04/2024, 5:57

Ciao nickdj1983, mi dispiace per quello che ti è accaduto. La mia è stata immatricolata nel 2021 e non ha manifestato problemi simili al tuo. Prova a contattare SEAT Italia, un altro utente del forum (per un problema differente) è riuscito ad ottenere il pagamento di una parte del costo di riparazione. In bocca al lupo :24:

Avatar utente
pesalimo
NOVIZIO
Messaggi: 3
Iscritto il: 13/11/2019
Località: Desio
Auto: Arona
Motore: 1.0 TGI 90 CV

Allarmi, Spie e Segnalazioni da Computer di Bordo

Messaggioda pesalimo » 24/05/2024, 22:41

Buonasera,
Tarraco nuovo di zecca presa a noleggio da Unipol Rental.
Prima di tutto mancavano i tappetini originali , ma me ne sono accorto dopo qualche km perché erano coperti da 2 tappetini farlocchi, non originali.
Ok, ma questo non ha a che fare con allarmi spie, ma giusto per introdurre il primo problema.
Dopo 20km di prima marcia appare un segnale "Lane non disponibile", accompagnato da "EPC" , dopodiché "Anomalia Start Stop" e per finire "Anomalia ACC".
Dopo 20km !!! Ora ho interpellato un officina per una breve diagnostica e mi hanno detto che non posso andar in giro con questi allarmi e che la devo lasciare per la riparazione, ma questa dovrà avvenire dalla fine di Giugno in poi...
Pazzesco, se questo è l'inizio di un rapporto con Unipol Rental ma ancora di più , con SEAT (prima volta che acquisto una monovolume SEAT).. .siamo a posto.
Domanda : ma in Unipol non hanno controllato l'auto prima di "sbolognarmela"?
ma soprattutto : qualcuno di voi ha mai avuto questi multi problemi ?

Avatar utente
Ricky
AMMINISTRATORE
Messaggi: 3958
Iscritto il: 26/11/2018
Località: Prov. di Brescia
Auto: Ateca
Motore: 1.0 EcoTSI 115 CV

Allarmi, Spie e Segnalazioni da Computer di Bordo

Messaggioda Ricky » ieri, 11:14

pesalimo, ciao ho spostato qui il tuo messaggio la prossima volta prima di aprire nuove discussioni controlla che non siano già presenti sullo stesso argomento ed eventualmente continua in quelle aiutati con la funzione cerca in alto a destra dove vedi una lente d'ingrandimento grazie (avevi scritto nella sezione dedicata ad Arona)

Questo insieme di anomalie mi porta a pensare che possa essere la batteria, potrebbe essere scarica o avere qualche problema, se la vettura è rimasta ferma in qualche piazzale potrebbe essere, se no hai tempo prova a chiedere una diagnosi alla batteria al tuo elettrauto /meccanico di fiducia, ricordati che se fosse questa in caso di sostituzione va registrata in centralina poiché le centraline riescano riconoscerla è on dare noie con falsi allarme (potrebbero anche averla sostituita non sapendo di questo Passaggio obbligato)
Immagine


Torna a “DIFETTI, GUASTI e PROBLEMI Tarraco”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti