Bluetooth® - Topic Ufficiale

Impianti stereo & video, autoradio, amplificatori, bluetooth, navigatori integrati (NO portatili).

Moderatori: antos, Ricky

Avatar utente
Tumix87
NOVIZIO
Messaggi: 9
Iscritto il: 08/10/2019
Località: Mira
Auto: Ateca
Motore: 2.0 TDI 150 CV

Bluetooth® - Topic Ufficiale

Messaggioda Tumix87 » 09/10/2019, 18:13

Latest post of the previous page:

Esatto imposto la sorgente dalla macchina .bt .fcollego tutto bene faccio partire la musica vedo che avanza il tempo della traccia audio ma anche con i volumi al massimo non si sente nulla

Avatar utente
Hook
MODERATORE
Messaggi: 5785
Iscritto il: 06/09/2016
Località: Pota figa... Brescia
Auto: Ateca
Motore: 1.4 EcoTSI 150 CV

Bluetooth® - Topic Ufficiale

Messaggioda Hook » 09/10/2019, 20:47

"Colleghi" intendi il telefono all'auto via Bluetooth o via cavo per utilizzare AA o Carplay?
Immagine

Avatar utente
Tumix87
NOVIZIO
Messaggi: 9
Iscritto il: 08/10/2019
Località: Mira
Auto: Ateca
Motore: 2.0 TDI 150 CV

Bluetooth® - Topic Ufficiale

Messaggioda Tumix87 » 09/10/2019, 21:25

Via bluethott senza cavo in modo da sentire la musica dal tastino media

Avatar utente
Hook
MODERATORE
Messaggi: 5785
Iscritto il: 06/09/2016
Località: Pota figa... Brescia
Auto: Ateca
Motore: 1.4 EcoTSI 150 CV

Bluetooth® - Topic Ufficiale

Messaggioda Hook » 09/10/2019, 21:37

Allora è davvero strano si... :mahh:
Hai provato ad associare altri telefoni e vedere cosa succede?
Immagine

Avatar utente
Paperino
NOVIZIO
Messaggi: 33
Iscritto il: 20/01/2019
Località: Novara
Auto: Ateca DSG
Motore: 1.5 TSI EVO 150 CV

Bluetooth® - Topic Ufficiale

Messaggioda Paperino » 10/10/2019, 9:16

Mi sa che è il telefono, succede anche a me con il mio Xiaomi redmi Note 4, invece con quello di mio figlio, Xiaomi Redmi 5 plus, funziona benissimo

Avatar utente
Tumix87
NOVIZIO
Messaggi: 9
Iscritto il: 08/10/2019
Località: Mira
Auto: Ateca
Motore: 2.0 TDI 150 CV

Bluetooth® - Topic Ufficiale

Messaggioda Tumix87 » 10/10/2019, 18:49

Ho provato pure con altri cell.io ho samsung note 9

Avatar utente
Tumix87
NOVIZIO
Messaggi: 9
Iscritto il: 08/10/2019
Località: Mira
Auto: Ateca
Motore: 2.0 TDI 150 CV

Bluetooth® - Topic Ufficiale

Messaggioda Tumix87 » 12/10/2019, 10:38

Magicamente ora rifunziona

Avatar utente
Ricky
MODERATORE DI SEZIONE
Messaggi: 1270
Iscritto il: 26/11/2018
Località: Prov. di Brescia
Auto: Ateca
Motore: 1.0 EcoTSI 115 CV

Bluetooth® - Topic Ufficiale

Messaggioda Ricky » 12/10/2019, 13:22

Magari ha installato qualche aggiornamento e non te ne sei accorto :24:
Immagine

Avatar utente
bido
ATTIVO
Messaggi: 225
Iscritto il: 29/11/2016
Località: Cesena
Auto: Ateca DSG 4Drive
Motore: 2.0 TDI 190 CV

Bluetooth® - Topic Ufficiale

Messaggioda bido » ieri, 15:52

Da qualche giorno quando sono in auto con il cell. collegato via bluetooth, tutti i suoni di notifica dei messaggi in entrata sono spariti e se utilizzo google maps non funziona l'audio. A qualcuno è già capitato?
ATECA 2.0 DSG 190CV BLU MED.


Torna a “AUDIO, VIDEO e NAVIGAZIONE Ateca”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti