POI AUTOVELOX ATECA

Le guide degli utenti sui lavori di "Fai da Te". Leggere le istruzioni all'interno prima di scrivere una nuova guida.

Moderatore: MetalC

Avatar utente
Paperino
NOVIZIO
Messaggi: 45
Iscritto il: 20/01/2019
LocalitĂ : Novara
Auto: Ateca DSG
Motore: 1.5 TSI EVO 150 CV

POI AUTOVELOX ATECA

Messaggioda Paperino » 16/06/2020, 10:59

Latest post of the previous page:

Poi installati e avviso funzionante ma graficamente non si vedono da nessuna parte, devo settare qualche cosa?

Avatar utente
PoveroCiuli
SAPIENTE
Messaggi: 954
Iscritto il: 03/10/2016
LocalitĂ : Firenze
Auto: Ateca
Motore: 1.6 TDI 115 CV

POI AUTOVELOX ATECA

Messaggioda PoveroCiuli » 17/06/2020, 7:36

Probabilmente non hai seguito le istruzioni alla lettera.
P che ti manchi un passaggio.
Vai a questo Link e segui attentamente le istruzioni.
Hai anche la Video Guida.


ISTRUZIONI VIDEO --------------------> CLIKKA_QUI


La Parte che secondo me non hai eseguito è questa a partire dal punito 6

1) Selezionare il Discover Media.
2) Inserire la SD in uno slot vuoto del Discover Media (viene rilevata la SD).
3) Andare in Setup --> Gestione Memoria --> Aggiorna i miei punti di interesse .
4) ComparirĂ  un avviso, proseguire per far partire l'aggiornamento dei POI.
5) Ad aggiornamento ultimato andare nuovamente in Setup.
6) Adesso su Cartina --> Selezione categorie punti di interesse.
7) Mettere la spunta su quelli appena caricati (in genere sono gli ultimi in fondo alla lista).
8) Si possono aggiungere fino ad un massimo di 10 categorie di POI. Quindi scegliere quale
abilitare tra quelle presenti nel pacchetto di
aggiornamento.

Se non metti la spunta il Sistema non riconosce le icone sulle coordinate.
ma solo le coordinate ( Ecco perché ti suona e basta )

Vedrai che va tutto bene, comunque fammi sapere.
Saluti
Stefano
--------------------------------------------
Meglio bacio di bella ragazza nuda
che morso di nero lupo affamato

Avatar utente
Vecchio Leon
NOVIZIO
Messaggi: 6
Iscritto il: 20/02/2017
LocalitĂ : Scandriglia
Auto: vorrei un'Ateca
Motore: 2.0 TDI 150 CV

AGGIORNAMENTO POI AUTOVELOX

Messaggioda Vecchio Leon » 27/07/2020, 13:49

Salve, ho provato a scaricare l'ultima versione dei poi giugno 2019, ma mi da sempre il messaggio di errore, ho seguito tutta la procedura, ma niente. Vi allego la foto
PER VISUALIZZARE GLI ALLEGATI PRESENTI ALL’INTERNO DI QUESTO MESSAGGIO DEVI ESSERE ISCRITTO AL FORUM ED AVER INSERITO UN MESSAGGIO DI PRESENTAZIONE

Avatar utente
PoveroCiuli
SAPIENTE
Messaggi: 954
Iscritto il: 03/10/2016
LocalitĂ : Firenze
Auto: Ateca
Motore: 1.6 TDI 115 CV

POI AUTOVELOX ATECA

Messaggioda PoveroCiuli » 30/07/2020, 7:32

Questo suona molto strano... che auto hai ???
Quale NAV hai Cioè un Nav-Media e un Nav-Plus ???
e Dove hai preso i files dell'aggiornamento ?
Fammi sapere che vediamo un po di cosa si tratta
--------------------------------------------
Meglio bacio di bella ragazza nuda
che morso di nero lupo affamato

Avatar utente
Vecchio Leon
NOVIZIO
Messaggi: 6
Iscritto il: 20/02/2017
LocalitĂ : Scandriglia
Auto: vorrei un'Ateca
Motore: 2.0 TDI 150 CV

POI AUTOVELOX ATECA

Messaggioda Vecchio Leon » 01/08/2020, 19:21

Eccomi appena risolto, rifatto tutta la procedura e sembra averli presi...Grazieee :bye: :bye:


Torna a “LE GUIDE "FAI DA TE" PER SEAT ATECA e ATECA CUPRA”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite