Alone verde Touch Panel 8”

Tutti i difetti, i guasti ed i problemi riscontrati.

Moderatori: albe58, Luchinov82

Avatar utente
randallraines
ATTIVO
Messaggi: 151
Iscritto il: 13/03/2017
Località: Varese
Auto: Arona DSG FR
Motore: 1.0 EcoTSI 115 CV

Alone verde Touch Panel 8”

Messaggioda randallraines » 05/04/2018, 21:24

Ciao, quanti hanno fatto caso sopratutto al buio, come me, della macchia verde in basso a destra del touchscreen infotainment? Ammesso che dalla foto risulta molto di più. Ho pensato al punto di innesto cristalli liquidi, ma così tanto?! Una volta acceso i colori sono leggermente diversi rispetto agli altri.. Immagine

Inviato dal mio BLA-L09 utilizzando Tapatalk

Avatar utente
Hook
MODERATORE
Messaggi: 4631
Iscritto il: 06/09/2016
Località: Pota figa... Brescia
Auto: Ateca
Motore: 1.4 EcoTSI 150 CV

Touch panel 8"

Messaggioda Hook » 05/04/2018, 21:50

Scusami tanto, ma a me, una cosa del genere, puzza di difetto... :eek:
Immagine

Avatar utente
Fabry
AMMINISTRATORE
AMMINISTRATORE
Messaggi: 4364
Iscritto il: 13/02/2016
Località: Galliate (NO)
Auto: Ex Altea
Motore: ---

Alone verde Touch Panel 8”

Messaggioda Fabry » 06/04/2018, 8:31

randallraines cerca di dare sempre un titolo descrittivo alla discussione che apri in modo che sia il più possibile esaustivo e non solo “Touch Panel”.
Ti ho integrato io il titolo. ;)
RICHIEDI L'ADESIVO UFFICIALE ARONA e ATECA CLUB CLICCA QUA

Avatar utente
randallraines
ATTIVO
Messaggi: 151
Iscritto il: 13/03/2017
Località: Varese
Auto: Arona DSG FR
Motore: 1.0 EcoTSI 115 CV

Alone verde Touch Panel 8”

Messaggioda randallraines » 06/04/2018, 10:25

Si hai ragiona fabrigrazie!
@hook speriamo che non sia niente di grave, ma se fosse difetto chiederei immediatamente la sostituzione. Tenendo conto che poi ieri si è spento e riacceso da solo ed è rimasto il logo Seat FR per venti secondi prima di rifunzionare...

Inviato dal mio BLA-L09 utilizzando Tapatalk

Avatar utente
Siralex87
NOVIZIO
Messaggi: 37
Iscritto il: 20/02/2018
Località: Bolzano
Auto: attendo un'Arona
Motore: 1.0 EcoTSI 115 CV

Alone verde Touch Panel 8”

Messaggioda Siralex87 » 06/04/2018, 11:26

Secondo me è difettoso il display...visto che l'auto è nuova io andrei subito in conce e chiederei verifica con conseguente eventuale sostituzione...

Avatar utente
randallraines
ATTIVO
Messaggi: 151
Iscritto il: 13/03/2017
Località: Varese
Auto: Arona DSG FR
Motore: 1.0 EcoTSI 115 CV

Alone verde Touch Panel 8”

Messaggioda randallraines » 06/04/2018, 13:21

Mi ha chiamato stamattina e mi ha risposto che non lo preoccupa più di tanto, forse con un aggiornamento software andrebbe a posto. Ma dubito proprio visto che sembra uno schiacciamento dell'ingresso liquidi.

Inviato dal mio BLA-L09 utilizzando Tapatalk

Avatar utente
vendra
APPRENDISTA
Messaggi: 64
Iscritto il: 23/01/2018
Località: Prov. LC
Auto: Arona FR
Motore: 1.5 TSI EVO 150 CV

Alone verde Touch Panel 8”

Messaggioda vendra » 06/04/2018, 14:11

Quando l'avevo portata in concessionari un paio di settimane fa per lo spegnimento "occasionale" del touch... Mi avevano detto che attualmente non ci sono aggiornamenti per il nostro monitor

Avatar utente
randallraines
ATTIVO
Messaggi: 151
Iscritto il: 13/03/2017
Località: Varese
Auto: Arona DSG FR
Motore: 1.0 EcoTSI 115 CV

Alone verde Touch Panel 8”

Messaggioda randallraines » 07/04/2018, 12:39

Inserito il problema dell'alone verde nella scheda di lavoro riguardante la selleria.

Inviato dal mio BLA-L09 utilizzando Tapatalk


Torna a “DIFETTI, GUASTI e PROBLEMI Arona”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite